CiviCRM requires PHP version 7.1.0 or greater. You are running PHP version 7.0.33-27+0~20200419.34+debian9~1.gbpf45092